05/06/2019

DRIFTSTÖRNING - TJÄNST

UPDATE: 2019-06-05 19:00 Felet är nu åtgärdat.
Ifall du upplever fortsatta problem var god kontakta vår support.
Kontaktuppgifter till vår support hittar du högst upp på denna sidan.


UPDATE: 2019-06-05 16:55
Arbetet med problemet fortsätter och ny beräknad klartid är 19:00


UPDATE: 2019-06-05 16:40
Vi har nu lokaliserat felet och arbetar tillsammans med leverantörens support för att åtgärda detta så snart som möjligt.

Klartiden är fortfarande 17:00


Vi upplever just nu problem med vissa tjänster i en av våra datorhallar - SHG. Problemets art är sådan att tjänster som är lokaliserade i hallen är svåra att komma åt.

Felsökning pågår, och beräknad klartid är just nu 17:00

Var god kontakta vår support ifall du har frågor gällande detta. Kontaktuppgifter till supporten hittar du högst upp på denna sidan.