18/03/2019

DRIFTSTÖRNING - NÄT

UPDATE: 16:45
Vi har nu fått en klarraport från vår underlevrantör om att felet ska vara åtgärdat.
Var god kontakta vår support ifall du fortfarande upplever problem med din internetlina.
Kontaktuppgifterna till supporten hittar du högst upp på denna sidan.


UPDATE: 15:45
Vi upplever fortfarande stora problem i vårt nät.
Vi har tyvärr fortfarande ingen beräknad klartid, men denna sidan kommer att uppdateras så fort som vi har det.


Vi upplever just nu en störning i vårt nät.
Detta innebär att kunder i Göteborg kan ha svårigheter att bruka tjänsten.

Felet beror på ett fel hos underleverantören och felsökning pågår.
Just nu har vi ej någon beräknad klartid, men denna sidan uppdateras löpande.

Om du har någon fråga eller fundering kring detta, var god kontakta vår support.
Kontaktuppgifter till supporten hittar du högst upp på denna sidan.